Sei sulla pagina 1di 14

MICROSOFT

EXCEL
DIANA LICETH LOPEZ SANCHEZ
GRADO 10-A
2016

PRIMERA PREGUNTA
1 EXCEL, EN DEFINITIVA, ESTA PENSADO PARA:
a) Introducir datos y realizar operaciones matemticas con ellos.
E
un un conjunto de hojas de calculo
b) Crear grficos en funcin de ciertos datos
c) Crear presentaciones vistosas para exposiciones y
conferencias
d) Almacenar datos, se trata de una base de datos en realidad

SEGUNDA PREGUNTA
2) Para ir a la ultima fila de la columna en la que nos encontramos y
pulsamos
a) CTRL+FIN
b) FIN y a continuacin FLECHA ABAJO
c) FIN
d) AV PAG

TERCERA PREGUNTA
3) De las siguientes formulas, Cul es correcta?
a) 10+25
b) =A1:10
c) =A1+D4
d)Todas son correctas

CUARTA PREGUNTA

4) Si estamos modificando el contenido de una celda y


pulsamos la tecla ESC
a) Se borrara lo que haba escrito en la celda
b) Saldremos de Excel
c) Cerraremos el documento
d) Aparecer en la celda el valor que haba antes de
modificarlo

QUINTA PREGUNTA
5) Si hacemos clic en la opcin nuevo de la pestaa archivo
a) Se muestran distintas opciones para crear nuevos
documentos en blanco, desde planillas, o desde un
archivo ya existente
b) Aparece directamente un libro de trabajo vaco en
pantalla
c) Aparece un cuadro de dialogo que permite elegir el tipo
de archivo que queremos crear: documento de texto,
grafico, tabla, etc.
d) Todas las opciones son falsas

SEXTA PREGUNTA
6) Desde la pestaa archivo accedemos a:
a) Las opciones para guardar y cerrar libros de trabajo
b) Las opciones abrir y empezar libros de trabajo
c) A y B son ciertas
d) A y B son falsas

SEPTIMA PREGUNTA
7) La opcin guardar como nos permite..
a) Guardar una copia de un documento existente, con otro
nombre o/y en otra carpeta.
b) Guardar un documento que aun no habamos guardado,
aunque en este caso el botn guardar hara la misma
funcin.
c) A y B son ciertas
d) A y B son falsas

OCTAVA PREGUNTA
8) Podemos copiar al portapapeles un rango de celdas dentro de la
misma hoja con la tecla
a) CTRL
b) Mayus (shift)
c) Alt
d) CTRL+C

NOVENA PREGUNTA
9) PARA INTRODUCIR UNA FUNCION EN NUESTRA HOJA DE CALCULO
a) Desde las pestaas formulas accederemos al botn
insertar funcin.
b) Desde la pestaa formulas accederemos a cada categora
de funciones (financieras, lgicas, etc.) para introducir la
que necesitemos.
c) Escribimos la funcin directamente en la celda.
d) Todas las respuestas son ciertas.

DECIMA PREGUNTA
10) De las siguientes funciones Cul no es correcta?
a) =SUMA(A1:F5)
b) =PRODUCTO(A1:D5)
c) =RESTA(A1:B1)
d) =PROMEDIO(A1:B5;D1:E5)

ONCEAVA PREGUNTA
11) SI QUEREMOS SUMAR EL RANGO A1:B30
a) La funcin correcta ser =SUMA(A1:B30)
b) La funcin correcta ser =(A1:B30)
c) La funcin correcta ser =A1:10
d) Todas son correctas

DOCEAVA PREGUNTA
12) Si queremos restar B1 de A1:
a) La funcin correcta ser =RESTA(A1:B1)
b) La funcin correcta ser =-(A1:B1)
c) La funcin correcta ser =(A1-B1)
d) Todas son correctas

TRECEAVA PREGUNTA
13) La funcin si()
a) Permite evaluar una sentencia o condicin: si se cumple una
condicin realiza una accin y si no realiza otra
b) Devuelve los valores de las celdas cuyas operaciones lgicas
tienen como resultado verdadero
c) A y B son ciertas
d) A y B son falsas