Sei sulla pagina 1di 3

Funzione somma

SINTASSI
=SOMMA(int)

DEFINIZIONE
La funzione somma consente di realizzare la somma dei numeri
compresi in uno o in più intervalli di celle.

Esempio
35 25 35 35 67 6
23 23 4 54 12
76 7 34 4
32 la somma è uguale a: 94 3
6 la somma è uguale a: 215
89
261
=SOMMA(C16:E18) =SOMMA(G16:G19;H16;J16:J18)

=SOMMA(A16:A21)

Funzione MEDIA
SINTASSI
=MEDIA(int)

DEFINIZIONE
La funzione media consente di calcolare la media dei numeri compresi
in uno o in più intervalli di celle.

12
34
68 =MEDIA(C43:C45)
Valore medio 38
Funzione MASSIMO
SINTASSI
=MAX(int)

DEFINIZIONE
La funzione Max consente di determinare il valore massimo (più
alto) rispetto ai valori compresi uno o in più intervalli di celle.

12
82
68
Valore massimo 82 =MAX(C61:C63)

Funzione MINIMO
SINTASSI
=MIN(int)

DEFINIZIONE
La funzione MIN consente di determinare il valore minimo (più
basso) rispetto ai valori compresi uno o in più intervalli di celle.

12
82
68
Valore minimo 12 =MIN(C89:C91)
J16:J18)

compresi