Sei sulla pagina 1di 19

OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Versione Stampabile della Discussione


Clicca qui per visualizzare questa discussione nel suo formato originale

OmniAuto.it - FORUM _ Discussioni avanzate _ Galleria fotografica impianti GPL

Inviato da: madj65 Nov 16 2005, 05:57 PM

Credo che potrebbe essere cosa gradita a tutti forumisti avere un post unico su cui postare le foto dei propri
impianti indicando anche le caratteristiche salienti del proprio.
In modo che si possa avere anche un riscontro visivo delle diverse caratteristiche
Dovrebbero esserci almeno una foto degli iniettori, una della centralina ( o unità di scambio) una veduta d'insieme,
e possibilmente bombola e presa carico, e una del indicatore.

che ne pensate?
Beh Comincio io, ci sono le foto
http://img288.imageshack.us/gal.php?g=dscf10379zc.jpg
Ciaooo

Inviato da: ziobertex Nov 16 2005, 10:18 PM

per vedere il mio cliccate nella firma

Inviato da: supersaian Nov 17 2005, 07:44 AM

http://album.foto.virgilio.it/supersaian

c'e anche la pimpi ahahhahahahah

Inviato da: Birbante Nov 17 2005, 10:12 AM

Ecco le mie
ciao a tutti

http://photobucket.com/albums/c370/Birbante61/

Inviato da: hatzi Nov 17 2005, 12:21 PM

////////////////////////////
E questa, l' avevate mai vista?

Anteprime allegate

Inviato da: MondeoSW Nov 17 2005, 12:23 PM

No...che cos'è???

Inviato da: supersaian Nov 17 2005, 12:24 PM

s
u
b
a
r
u

1 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: steu851 Nov 17 2005, 12:24 PM

urca una impreza sti gasata?

Inviato da: peter2 Nov 17 2005, 06:13 PM

dove l'hai presa????????


io avevo aperto una discussione sulla possibilità di gasare una WRX, ma visto che gasano una sti non c'è
problema!!!
ciao

Inviato da: hatzi Nov 17 2005, 07:18 PM

L' ho presa nel cortile della mia officina, l' impianto è un JTG.
Ho finito di montarlo ieri sera, e va che fa spavento.
WRX ne abbiamo già fatte ( preparate e non )e vanno molto bene.
Quando consegno esco col cliente e copro il commutatore, poi faccio il quiz: che carburante stiamo usando?
Chi ci azzecca lo fa perchè c'è il 50% di possibilità matematica di farlo.
Un ciao a tutti.

Anteprime allegate

Inviato da: madj65 Nov 17 2005, 11:00 PM

Se è sportiva....... è JTG (azz........ sembra uno slogan pubblicitario), complimenti anche se dell'impianto non si
vede molto, segreto professionale?
Ciaoo

Inviato da: mauorfei Nov 17 2005, 11:20 PM

Provo anch'io richiamando un mio vecchio post (non mi ricordo come si mettono più immagini...
Ciao a tutti!
http://www.omniauto.it/forum/index.php?showtopic=5236&hl=

Inviato da: italia1971luca Nov 18 2005, 09:43 AM

Ciao a tuti

ecco il mio impianto

Luca

[attachmentid=759]
[attachmentid=760]
[attachmentid=761]

Inviato da: MondeoSW Nov 18 2005, 10:07 AM

Se puoi fotografare meglio gli iniettori in modo che si vedano i tubetti neri
Ciao Alberto

Inviato da: madj65 Nov 18 2005, 10:17 AM

La vedo dura, forse dovrebbe smontare il coperchio sopra la testata....non credo che ci si passi con una macchina
fotografica lì dietro.....
Ciao Andrea

Inviato da: italia1971luca Nov 18 2005, 10:27 AM

2 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Ci proverò alla prima occasione; tempo di smontare il coperchio non ne ho, ma il modo di fare arrivare la macchina
dietro gli iniettori lo trovo... magari con l'aiuto di uno specchio.

Luca

Inviato da: madj65 Nov 18 2005, 10:54 AM

Hai tutta la mia solidarietà, c'è veramente poco spazio, sulla e li spazio non ne manca,ho dovuto comunque
smontare la presa d'aria dinamica, facciamo una sommessa..... per me i tubetti non sono più lunghi di 5 cm,
ci fotografi anche regolatore, unità di scambio e bombolaus
Ciaoo

Inviato da: MondeoSW Nov 18 2005, 11:34 AM

No no...basta fotografare da un'altra angolazione + verso il parabrezza


Ciao Alberto

Inviato da: italia1971luca Nov 18 2005, 11:56 AM

Per la bombola credo di non poter fare molto; come sai è alloggiata nel vano ruota di scorta cui si accede
dall'esterno. Per gli altri componenti farò il possibile.

L'impianto per la cronaca va benone; il solo problema sono i consumi, a mio parere ancora troppo alti.

Inviato da: madj65 Nov 18 2005, 05:56 PM

L'impianto per la cronaca va benone; il solo problema sono i consumi, a mio parere ancora troppo alti.

fatti fare una messa a punto a benzina, magari dopo aver montato le iridio , magari l'installa si renderà conto che a
gpl è un pò fuori, io per esempio ero troppo magro, e cambiando i calibratori con una misura più grande vai a posto, a
me è successo così, sono passato da una media di 375 km per 50 lt a circa 400 km per lo stesso litraggio, e forse
anche qualcosina in più dato che il pieno lo aveva fatto il mecca e poi ci aveva fatto le prove.
Ciaoo

Inviato da: Zotto Nov 19 2005, 12:49 AM

Le foto sono sul link in frima

Inviato da: Enzo1 Nov 20 2005, 06:00 PM

PER VEDERE L'IMMAGINE DOVETE ATTENDERE 1 SECONDO DOPO AVER PREMUTO SUL LINK. GRAZIE!!

Considerate che non ho MAI FATTO PULIRE IL VANO MOTORE (non volevo mettere le foto perchè il 5 cilindri visto
così per me è un sacrilegio, e non fa la figura che dovrebbe fare quand'è pulito !! Tant'è vero che il motore
sembra beige e non nero!! Vi prometto che appena faccio un bel lavaggio metto le nuove foto), quindi dovreste
intravedere oltre lo strato di sporcizia. Beh, vedendo il baule mi direte che non ho mai fatto pulire niente della
macchina !!
L'impianto è stato fatto molto bene, però notate come sono lunghi i tubi degli iniettori, e nonstante questo sono
pienamente soddisfatto dell'impianto, sotto tutti gli aspetti!!

http://makeashorterlink.com/?W18F6203C

http://makeashorterlink.com/?X19F5303C

http://makeashorterlink.com/?Z1AF5103C

http://makeashorterlink.com/?Q1CF6203C

http://makeashorterlink.com/?T2DF1203C

http://makeashorterlink.com/?U2EF4203C

http://makeashorterlink.com/?R1FF2203C

http://makeashorterlink.com/?B4001513C

http://makeashorterlink.com/?T2105313C

http://makeashorterlink.com/?S13F5203C

3 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

A Voi la parola!

Inviato da: steu851 Nov 20 2005, 10:37 PM

utilizza nn servizio per link corti come http://www.makeashorterlink.com


ad esempio http://makeashorterlink.com/?S13F5203C dovrebbe funzionare

Inviato da: Enzo1 Nov 20 2005, 10:42 PM

Fammi capire, dici che i link sono troppo lunghi ??

Inviato da: steu851 Nov 20 2005, 10:53 PM

No dico che l'accoppiata forum/altervista è esposiva mettendi di mezzo makeashorterlink funziona, ma è un


caso visto che il concorrente http://tinyurl.com non funziona

Inviato da: Enzo1 Nov 20 2005, 10:56 PM

STEU851 THANK YOU!

FUNONZIA

Inviato da: bjornp5bs5 Nov 21 2005, 06:41 PM

proviamo con le foto

Anteprime allegate

Inviato da: Frank Zampa Nov 22 2005, 11:06 AM

Aggiungo le foto del mio, riportando una vecchia discussione:

http://www.omniauto.it/forum/index.php?showtopic=5594&st=0&p=65730&#entry65730

Aggiornamento:
percorsi 5000 km, nessuna anomalia riscontrata, consumo circa 10.5 km/l di GPL su un percorso misto 20%
autostrada, 20% città, 60% extraurbano (a benzina circa 12km/l), prestazioni pressochè invariate.

A risentirci, ciao.

Inviato da: bdrt Nov 30 2005, 12:31 AM

anche io mi ricollego ad un post precedente.Quando avevo problemi


http://www.omniauto.it/forum/index.php?showtopic=3793

Inviato da: Toro Dec 24 2005, 04:04 PM

4 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

http://web.tiscali.it/toropage/bmw.htm

Inviato da: Enzo1 Dec 24 2005, 05:30 PM

10 e lode all'installatore e alla Stargas eheheh.

Ciao

Inviato da: tantra Dec 25 2005, 12:13 PM

queste sono le foto della mia leon i tubi degli iniettori sono lunghi 17cm

Inviato da: tantra Dec 25 2005, 12:16 PM

queste sono le altre due foto

Inviato da: tantra Dec 25 2005, 12:25 PM

il mio impianto è un landi omegas con iniettori med.

Inviato da: Bubu81 Dec 29 2005, 08:21 PM

Ciao a tutti!X vedere le foto dell'impianto Landi della mia punto 1.2 8v cliccate sul link sottostante!
http://http://wpop5.libero.it/cgi-bin/webmail.cgi?Act_Parse=login-fotoalbum&ID=IN9XCITAe1gvO7_6Lrz9SS2y3HLy8p8gPJe2lpSwKR

Inviato da: Bubu81 Dec 30 2005, 09:07 PM

Grazie del consiglio!Baule e bocchettone vicino tappo benzina!

Anteprime allegate

5 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: Bubu81 Dec 30 2005, 09:10 PM

Selettore benza gpl vicino al volante,vista d'insieme vano motore e particolare!

Anteprime allegate

Inviato da: Bubu81 Dec 30 2005, 09:13 PM

Continuo con altri particolari vano motore!Ricordo che l'impianto è un Landi tradizionale su Fiat Punto 2 1.2 8v!

Anteprime allegate

Inviato da: Vicus Jan 14 2006, 09:10 PM

http://www.omniauto.it/forum/index.php?showtopic=7749

Inviato da: Fiordo Jan 26 2006, 04:04 PM

Ecco alcune foto scattate durante l'installazione del JTG ICOM sulla mia Audi A3.

Che ne dite?

Ciao

Fiordo

6 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: ruffo Feb 10 2006, 09:27 PM

ecco il mio impianto e-gas cosa ne dite?

continuo

Anteprime allegate

Inviato da: spizzico Feb 16 2006, 11:34 PM

Fa schifo

Inviato da: ruffo Feb 17 2006, 09:02 AM

apprezzo la sintesi
ma protesti darmi qualche motivazione
ciao

Inviato da: spizzico Feb 17 2006, 11:31 AM

Quello statolotto sul coperchio delle punterie sa proprio di una cosa appiccicata

Inviato da: danystraus Feb 17 2006, 02:11 PM

(spizzico @ Feb 17 2006, 01:31 PM)

Quello statolotto sul coperchio delle punterie sa proprio di una cosa appiccicata

quoto anche io.......


non mi piace per niente.... non poteva fare una cosa piu' discreta...piu nascosta??
ti ha sfigurato il vano motore.....

Saluti Daniele

7 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: ruffo Feb 17 2006, 04:22 PM

dal punto di vista funzionale è fissato saldamente e permette di avere i tubicini abbastanza corti
dal punto di vista estetico effettivamente è forse troppo appariscente in quella posizione anche se io non vedo una
posizione migliore senza dover allungare i tubicini.
(avete suggerimeti in proposito?)
tra funzionalità ed estetica scelgo sicuramente la prima

Inviato da: Enzo1 Feb 20 2006, 07:01 PM

PANORAMICA 5 CILINDRI

PANORAMICA INIETTORI MATRIX

DETTAGLIO INIETTORI MATRIX

Inviato da: Enzo1 Feb 20 2006, 07:19 PM

PANORAMICA CENTRALINA ELIOS

DETTAGLIO CENTRALINA ELIOS

8 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

RIDUTTORE VAPORIZZATORE HERCULES

FILTRO GPL GASSOSO MATRIX

COMMUTATORE COMPUTERIZZATO AD IMPULSO

SERBATOIO

PRESA RIFORNIMENTO

Inviato da: il_lema Feb 21 2006, 10:57 AM

Ecco alcune foto del mio impianto,un Tartarini sequenziale fasato.


La foto agli iniettori é un po' cazzuta in quanto sono nascosti dietro al motore.
Fatemi sapere che ne pensate

Il Lema

http://img478.imageshack.us/img478/3364/tarta16pc.jpg

http://img424.imageshack.us/img424/2725/tarta23oq.jpg

http://img424.imageshack.us/img424/4890/tarta35an.jpg

http://img406.imageshack.us/img406/5412/tarta44ck.jpg

9 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

http://img424.imageshack.us/img424/9950/tarta54rl.jpg

http://img424.imageshack.us/img424/6245/tarta67vk.jpg

Inviato da: spizzico Feb 21 2006, 11:16 AM

(ruffo @ Feb 17 2006, 05:22 PM)

dal punto di vista funzionale è fissato saldamente e permette di avere i tubicini abbastanza corti
dal punto di vista estetico effettivamente è forse troppo appariscente in quella posizione anche se io non vedo una
posizione migliore senza dover allungare i tubicini.
(avete suggerimeti in proposito?)
tra funzionalità ed estetica scelgo sicuramente la prima

Bravo, condivido la tua tesi, meglio la funzionalita' che l'estetica

(Enzo1 @ Feb 20 2006, 08:19 PM)

PANORAMICA CENTRALINA ELIOS

DETTAGLIO CENTRALINA ELIOS

RIDUTTORE VAPORIZZATORE HERCULES

FILTRO GPL GASSOSO MATRIX

10 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

COMMUTATORE COMPUTERIZZATO AD IMPULSO

SERBATOIO

PRESA RIFORNIMENTO

La scelta di mettere il selettore in quel punto del scruscotto mi sembra infelice, sa di una cosa appiccicata

Inviato da: il_lema Feb 21 2006, 11:27 AM

concordo con spizzico,anche perchè personalmente penso che bucare il cruscotto é una cosa delicata,o l'apparecchio
che si monta ha una flangia larga che copre bene e si integra bene anche come ergonomia o altrimenti si rischia
che il lavoro sembri troppo "artigianale"

Inviato da: Enzo1 Feb 21 2006, 03:19 PM

Strano, finora tutti si sono complimentati proprio per l'integrazione del commutatore. L'ergonomia meglio di così
non può essere, inoltre non stona con tutto il resto. Invece alcuni lo mettono in posizioni bruttissime, tipo in basso
nel cruscotto, dove non ha niente a che fare con quello che ci sta intorno, per non parlare della difficoltà nella
lettura. Ho richiesto esplicitamente di averlo meso li: può anche darsi che la foto non renda bene l'idea.
Inoltre l'impianto rimarrà li, tale e quale fino alla morte della vettura (speriamo il più tardi possibile eheh), vabè
ancora come nuova.

Ciao.

Inviato da: steu851 Feb 21 2006, 04:03 PM

ho notato che il link al messaggio con le foto del mio impianto è sparito, quindi le ripubblico

prima

11 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

dopo

Inviato da: il_lema Feb 21 2006, 04:06 PM

steu ma é originale subaru l'impianto?vedo che il commutatore si sposa perfettamente con gli altri interruttori...

Inviato da: steu851 Feb 21 2006, 04:09 PM

(il_lema @ Feb 21 2006, 04:06 PM)

steu ma é originale subaru l'impianto?vedo che il commutatore si sposa perfettamente con gli altri interruttori...

no è l'interruttore standard BRC

Inviato da: newbrc Feb 22 2006, 05:33 PM

scusa solo una domanda:


ma è stato montato direttamente dalla casa o lo hai fatto montare tu per i fatti tuoi, a giudicare dal lavoro da un
buon installatore?
Nel senso anche se montato dopo hanno seguito le direttive date dala casa per il posto dove mettere l'interruttore,
per dove far passare fili, tubi, filtri eccetera?
Sarà anche che non sono un esperto ma sembra già tutto predisposto direttamente in catena di motaggio o era
previta la possibilità di montare quell'impianto e quindi dicono alla BRC e all'installatore come e dove mettere la
roba?
Te lo chiedo perchè sulla mia mi hanno detto che non potevano fare diversamente dalle direttive date dalla casa
madre, neanche spostare il posto dove far passare un tubo pena la decadenza della garanzia originale!

Inviato da: Enzo1 Feb 22 2006, 07:32 PM

(newbrc @ Feb 22 2006, 05:33 PM)

scusa solo una domanda:


ma è stato montato direttamente dalla casa o lo hai fatto montare tu per i fatti tuoi, a giudicare dal lavoro da un
buon installatore?
Nel senso anche se montato dopo hanno seguito le direttive date dala casa per il posto dove mettere l'interruttore,
per dove far passare fili, tubi, filtri eccetera?
Sarà anche che non sono un esperto ma sembra già tutto predisposto direttamente in catena di motaggio o era
previta la possibilità di montare quell'impianto e quindi dicono alla BRC e all'installatore come e dove mettere la
roba?
Te lo chiedo perchè sulla mia mi hanno detto che non potevano fare diversamente dalle direttive date dalla casa
madre, neanche spostare il posto dove far passare un tubo pena la decadenza della garanzia originale!

Ciao, l'impianto di steu851 è aftermarket e il fatto che il commutatore stia perfetto è semplicemente una coincidenza.
Insomma, una botta di c*lo eheh. Aggiungo i miei complimenti (sempre per la botta di c*lo ).

Ciao

12 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: steu851 Feb 22 2006, 11:03 PM

(newbrc @ Feb 22 2006, 05:33 PM)

scusa solo una domanda:


ma è stato montato direttamente dalla casa o lo hai fatto montare tu per i fatti tuoi, a giudicare dal lavoro da un
buon installatore?
Nel senso anche se montato dopo hanno seguito le direttive date dala casa per il posto dove mettere l'interruttore,
per dove far passare fili, tubi, filtri eccetera?
Sarà anche che non sono un esperto ma sembra già tutto predisposto direttamente in catena di motaggio o era
previta la possibilità di montare quell'impianto e quindi dicono alla BRC e all'installatore come e dove mettere la
roba?
Te lo chiedo perchè sulla mia mi hanno detto che non potevano fare diversamente dalle direttive date dalla casa
madre, neanche spostare il posto dove far passare un tubo pena la decadenza della garanzia originale!

Il mio impianto è aftermarket, ho motato BRC 4 mesi prima che fosse noto il passaggio di Subaru da Icom a BRC per le
BiFuel e comunque la mia versione non è mai stata bifuel di fabbrica, e comunque
1) L'installatore è bravo
2) BRC fornisce dei KIT dedicati ai vari motori che facilitano molto il lavoro, specie se si tratta di auto per cui BRC ha
fatto l'accordo con la casa: mi riferisco ad esempio a Citroen e Chevrolet.

E comunque un piccolo neo c'è, poca cosa rispetto a quanto si legge sul forum: Non so se dipenda dal clima che ha
qualche sensore che non va o come sospetto dipenda da riduttore posto proprio a fianco all'evaporatore del clima, ma
se sto fermo in coda questo 'sente' la temperatura che sale e comincia a buttare aria gelida dalle bocchette con la
ventola a manetta, che se non inervengo manualmete si forma un tornado

Inviato da: il_lema Feb 23 2006, 10:18 AM

Ciao steu lo so che nn c'entra niente,ma quanto fai con un litro?a un mio amico in subaru gli hanno detto che la
legacy 2500 gpl con 27 euro fa 430 km...possibile?
ciao

Il Lema

Inviato da: steu851 Feb 23 2006, 11:37 AM

(il_lema @ Feb 23 2006, 10:18 AM)

Ciao steu lo so che nn c'entra niente,ma quanto fai con un litro?a un mio amico in subaru gli hanno detto che la
legacy 2500 gpl con 27 euro fa 430 km...possibile?
ciao

Il Lema

considerando la tipologia di auto i consumi variano molto.


Nel casa/ufficio fatto dalla moglie (strada extraurbana ma con semafori e molto traffico) fa 6,5 con un litro, in
autostrada a 130 di cruise control fissi arriva a 9,5 km/litro, cioè 370 km con i 23 euro che entrano nella mia bombola
(0,610 € litro con sconto)

Inviato da: ziobertex Mar 1 2006, 01:14 PM

nella mi firma ci sono le foto delli'impianto fate oggi :>

Inviato da: Enzo1 Mar 3 2006, 06:11 PM

(ziobertex @ Mar 1 2006, 01:14 PM)

nella mi firma ci sono le foto delli'impianto fate oggi :>

ziobertex, complimenti per la Clio; la tieni sempre così? Io non sono capace . Complimenti anche per l'impianto
molto ben fatto .

Ciao. Enzo

13 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: danystraus Mar 3 2006, 07:07 PM

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

Inviato da: spizzico Mar 3 2006, 07:42 PM

(danystraus @ Mar 3 2006, 08:07 PM)

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

--------------------------------------------------

Fa un po' pena il tuo vano motore

Inviato da: danystraus Mar 3 2006, 07:46 PM

(spizzico @ Mar 3 2006, 09:42 PM)

(danystraus @ Mar 3 2006, 08:07 PM)

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

--------------------------------------------------

Fa un po' pena il tuo vano motore

In che senso??

Inviato da: Enzo1 Mar 3 2006, 07:47 PM

(spizzico @ Mar 3 2006, 07:42 PM)

(danystraus @ Mar 3 2006, 08:07 PM)

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

--------------------------------------------------

14 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Fa un po' pena il tuo vano motore

Perchè? Perchè è sporco?


Dovresti vedere il mio eheh .

Ciao

Inviato da: danystraus Mar 3 2006, 07:51 PM

(Enzo1 @ Mar 3 2006, 09:47 PM)

(spizzico @ Mar 3 2006, 07:42 PM)

(danystraus @ Mar 3 2006, 08:07 PM)

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

--------------------------------------------------

Fa un po' pena il tuo vano motore

Perchè? Perchè è sporco?


Dovresti vedere il mio eheh .

Ciao

Non lo lavo mai ma apposta.....


mi è stato sempre consigliato di non lavare il motore
ed io non lo lavo.........MAI

Inviato da: Enzo1 Mar 3 2006, 07:59 PM

(danystraus @ Mar 3 2006, 07:51 PM)

(Enzo1 @ Mar 3 2006, 09:47 PM)

(spizzico @ Mar 3 2006, 07:42 PM)

(danystraus @ Mar 3 2006, 08:07 PM)

Il mio vano motore:

http://img442.imageshack.us/my.php?image=image0082td.jpg

Saluti Daniele

--------------------------------------------------

Fa un po' pena il tuo vano motore

15 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Perchè? Perchè è sporco?


Dovresti vedere il mio eheh .

Ciao

Non lo lavo mai ma apposta.....


mi è stato sempre consigliato di non lavare il motore
ed io non lo lavo.........MAI

Anche io. L'importante è l'interno del motore (olio ecc...), poi l'esterno ha solo una funzione estetica. Inoltre si
bagnerebbero cavi e altre diavolerie varie...

Inviato da: ziobertex Mar 3 2006, 08:27 PM

si enzo la tengo sempre così hihihih nel limite del possibile non sembra neanche del 2000 hihihiih
grazie per i complimenti la mia gasiera contracambia ahahahah

Inviato da: steu851 Mar 4 2006, 07:43 AM

(ziobertex @ Mar 3 2006, 08:27 PM)

si enzo la tengo sempre così hihihih nel limite del possibile non sembra neanche del 2000 hihihiih
grazie per i complimenti la mia gasiera contracambia ahahahah

a me l'hanno lavato d'ufficio al tagliando dei 100.000, ritiro l'auto faccio la rampa dell'officina e mi trovo il cruscotto
che sembra un albero di natale, tutte le spie che lampeggiano, freni, abs, alternatore, dsc ecc ecc, mi ha cambiato al
volo (e gratis dopo 1200 Euro di tagliando) l'alternatore ed è tornato tutto ok, o quasi, dopo 2 giorni è saltata la
batteria
Però il mio motore non sembra del 2000 con 110.000 km e l'installatore ha lavorato sicuramente meglio

Inviato da: ziobertex Mar 4 2006, 09:39 AM

il mio motore non e mai stato lavato anche io paura di trovarmi la macchina un albero di natale .
il mio lavagista mi ha detto che lui copre tutte le parti sensibili con plastica però non si sa mai io non mi fido

Inviato da: loreloc216 Mar 6 2006, 11:45 PM

Ecco il cuore gasato della mia belva.

http://digilander.libero.it/loreloc/File/Motore.JPG
http://digilander.libero.it/loreloc/File/Motore2.JPG
http://digilander.libero.it/loreloc/File/IniettoriGPL.JPG
http://digilander.libero.it/loreloc/File/Iniettori2.JPG
http://digilander.libero.it/loreloc/File/Riduttore.JPG

Ciao a tutti.

Inviato da: spizzico Mar 7 2006, 06:47 AM

Fa un po' schifo il tuo impianto gpl

Inviato da: loreloc216 Mar 7 2006, 11:15 PM

(spizzico @ Mar 7 2006, 06:47 AM)

Fa un po' schifo il tuo impianto gpl

Viva la sincerità!!!
Ma suvvia... non esageriamo!!!
Cosa non ti piace???

16 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Inviato da: Spank Mar 18 2006, 06:53 PM

Ecco invece una visione globale del mio impianto, uno Zavoli a iniezione gassosa Alisei N su una 145 1.3 boxer 90
cv. Gli iniettori sono in due coppie attaccati al collettore in alluminio. La centralina Zavoli è in alto sulla destra.
L'impianto mi sembra sufficientemente ordinato.
Ciao a tutti.

Anteprime allegate

Inviato da: ziobertex Mar 18 2006, 07:29 PM

bello bello SU SU postate postate

Inviato da: wanlio Apr 2 2006, 01:56 PM

ciao
questo il mio tartarini nato con tubi da 21 cm. dopo 10 mesi di tentativi a risolvere un problema
di seghettamenti in cut off con varie mappature, ho sbaraccato tutto,(sotto consiglio di autogastwins che ringrazio
tantissimo x la sua disponibilità e gentilezza) ora tubi da 11 cm.
il difetto è diminuito molto ma non scomparso.
ciao

Anteprime allegate

Inviato da: Enzo1 Apr 6 2006, 03:34 PM

Ma non te l'avevo detto pure io di fare così?


E tu mi avevi detto che erano corti...

Ciao

Inviato da: wanlio Apr 8 2006, 01:56 PM

(Enzo1 @ Apr 6 2006, 03:34 PM)

Ma non te l'avevo detto pure io di fare così?


E tu mi avevi detto che erano corti...

Ciao

ciao Enzo
no forse ti sbagli;ero io che ti chiedevo se la causa poteva essere le curve che facevano i tubicini.
Ho valutato le probabili cause che mi avevi indicato(centralina,iniettori che perdevano)ma era tutto ok.
Comunque sia i tubi nonostante le curve erano tutti uguali.
All'inizio dopo la modifica è andata bene (guarda a caso!!!!)ma era troppo bello!!!
Poi il problema è risorto.
Delusione!!
Ho valutato i vari grafici ed ho notato solo una cosa che mi fa strano:la temperatura del gpl.
Cosa ne pensi?A riduttore 70° il gas delle volte mi va a 20°.

17 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

Secondo te è ancora nella norma?


Non so più a cosa pensare.
Ciao Enzo
grazie.

Inviato da: steu851 Apr 8 2006, 03:09 PM

(wanlio @ Apr 8 2006, 12:56 PM)

Cosa ne pensi?A riduttore 70° il gas delle volte mi va a 20°.


Secondo te è ancora nella norma?

No, o arriva poca acqua calda al riduttore o questo è sottodimensionato


E comunque cerchiamo di evitare di scrivere in questa discussione, lasciandola per le sole foto

Inviato da: wanlio Apr 8 2006, 11:56 PM

(steu851 @ Apr 8 2006, 03:09 PM)

(wanlio @ Apr 8 2006, 12:56 PM)

Cosa ne pensi?A riduttore 70° il gas delle volte mi va a 20°.


Secondo te è ancora nella norma?

No, o arriva poca acqua calda al riduttore o questo è sottodimensionato


E comunque cerchiamo di evitare di scrivere in questa discussione, lasciandola per le sole foto

scusa hai ragione

Inviato da: giangaor Apr 9 2006, 06:46 AM

(hatzi @ Nov 17 2005, 08:18 PM)

L' ho presa nel cortile della mia officina, l' impianto è un JTG.
Ho finito di montarlo ieri sera, e va che fa spavento.
WRX ne abbiamo già fatte ( preparate e non )e vanno molto bene.
Quando consegno esco col cliente e copro il commutatore, poi faccio il quiz: che carburante stiamo usando?
Chi ci azzecca lo fa perchè c'è il 50% di possibilità matematica di farlo.
Un ciao a tutti.

Perchè non ti segnali in questo post?

http://www.omniauto.it/forum/index.php?showtopic=9462

Inviato da: ciclo Apr 19 2006, 06:46 PM

ecco il mio impianto su Bmw 318 touting(118cv). Ditemi com'è....

http://img400.imageshack.us/my.php?image=impianto1yu.jpg

e questo è il famigerato riduttore lse 98 che mi ha montato e di cui non sono proprio molto contento... non era
meglio quello del sito landirenzo?

http://img400.imageshack.us/my.php?image=riduttore0uq.jpg

Inviato da: punto sporting Apr 19 2006, 07:16 PM

18 di 19 02/05/2006 11.34
OmniAuto.it - FORUM [Powered by Invision Power Board] http://www.omniauto.it/forum/index.php?act=Print&client=print...

(spizzico @ Feb 17 2006, 12:31 PM)

Quello statolotto sul coperchio delle punterie sa proprio di una cosa appiccicata

Dicci chi è l'installatore, meglio sconsigliarlo ai lettori del forum.

Inviato da: ciclo Apr 20 2006, 02:22 PM

punto ma dicevi del mio impianto?

Powered by Invision Power Board (http://www.invisionboard.com)


© Invision Power Services (http://www.invisionpower.com)

19 di 19 02/05/2006 11.34