Sei sulla pagina 1di 21

1

Consulte la ilustracin. R3 tiene la siguiente configuracin:


R3# show running-config
--parte del texto de resultado omitida--
interface serial0
bandwidth 128
ip address 192.18.11.2 2!!.2!!.2!!.0
encapsulation fra"e#rela$
fra"e#rela$ "ap ip 192.18.11.2 30 broadcast
%na &e' e(ecutado el co"ando R3# debug frame-relay packet) se e"ite un ping de R3 a R1) pero no es satisfactorio. *eg+n el
resultado del co"ando debug ,ue se "uestra en el gr-fico $ la configuracin del router) .cu-l es el proble"a/
0o se ha configurado ninguna frecuencia de relo( en la interfa' s0.
%n n+"ero de 12C3 en la sentencia de asignacin es incorrecto.
%na direccin 34 en la sentencia de asignacin es incorrecta.
5l co"ando encapsulation frame-relay le falta la palabra cla&e broadcast.
3 .Cu-les son los "ecanis"os de ad"inistracin de congestin de 6ra"e Rela$/ 78li(a tres opciones9.
:8C0
12C3
18
68C0
2;3
5R4 in&erso
4
Consulte la ilustracin. .<u= tipo de encapsulacin de Capa 2 se usar- para la cone>in 1 seg+n esta configuracin en un router
reci=n instalado:
Rtr57config9# interface serial0/0/0
Rtr57config#if9# ip address 128.10.0.2 2!!.2!!.2!!.2!2
Rtr57config#if9# no shutdown/
8thernet
6ra"e Rela$
?12C
444
!
@bser&e la ilustracin $ el siguiente "ensa(e de error del switch *w5.
00:22:A3: B*450CR88#D#R8CEF1<F0@0FCR%0G: Recei&ed 802.1< :41% on non trunH 6ast8thernet0I1 E2501. 7Recibi 802.1<
:41% en 6ast8thernet0I1 no troncal de E25019.
00:22:A3: B*450CR88#D#:2@CGF4@RCFCJ48: :locHing 6ast8thernet0I1 on E2500001 7:lo,ueo de 6ast8thernet0I1 en E25000019.
3nconsistent port t$pe 7Cipo de puerto inconsistente9.
Ceniendo en cuenta ,ue el enlace entre dos switches funciona $ es del tipo correcto) .cu-l podrKa ser la causa de este proble"a/
*e ha deshabilitado el protocolo de -rbol de e>pansin 7*C49 en un switch.
*e ha deshabilitado el protocolo de -rbol de e>pansin 7*C49 en a"bos switches.
0o coincide la &elocidad del puerto de enlace troncal 3888 802.1< en uno de los switches.
8l puerto *w5 est- configurado co"o un puerto de enlace troncal) $ el puerto *w: est- configurado co"o un puerto de acceso.
8l puerto *w5 tiene enlaces troncales 3888 802.1< habilitados $ el puerto *w: tiene enlaces troncales 3*2 habilitados.
" .<u= especificaciones para la industria se desarrollaron para dis"inuir el tie"po ,ue los puertos del switch necesitan para pasar al
estado de en&Ko cuando operan en una topologKa redundante con"utada/
E2*;
4E*C
802.1<
R*C4
EC4

%n ad"inistrador de red necesita configurar tres redes locales. 2as redes tienen estos re,uisitos:
Red 1: !00 hosts)
Red 2: 100 hosts)
Red 3: 1000 hosts.
.<u= "-scaras de subred se necesitar-n para cu"plir estos re,uisitos/ 78li(a tres opciones9.
2!!.2!!.0.0
2!!.2!!.2!!.0
2!!.2!!.2!A.0
2!!.2!!.2!2.0
2!!.2!!.2A8.0
2!!.2!!.2!!.128
2!!.2!!.2!!.192
8 .<u= "edidas se pueden to"ar para pre&enir routing loops en redes ,ue usan protocolos de enruta"iento &ector distancia/ 78li(a dos
opciones9.
notificacin de linH#state 72*59
protocolo de -rbol de e>pansin 7*panning Cree 4rotocol9
-rbol shortest path first
hori'onte di&idido
te"pori'adores de espera
#
Consulte la ilustracin. .<u= conclusin se obtiene a partir del resultado ,ue se "uestra/
2a E250 de ad"inistracin es E250 99.
2a +nica E250 ,ue puede aplicarse a los puertos de switch es E250 99.
2as +nicas E250 ,ue pueden aplicarse a los puertos de switch son E250 1 $ E250 99.
8l switch +nica"ente podr- en&iar tra"as para los hosts en la red 10.99.0.0.
10
Consulte la ilustracin. .<u= switch se seleccionar- co"o el puente raK' $ ,u= switch ubicar- un puerto en "odo de blo,ueo/ 78li(a dos
opciones9.
*L1 ser- el puente raK'.
*L2 ser- el puente raK'.
*L2 tendr- un puerto blo,ueado.
*LA tendr- un puerto blo,ueado.
*L3 ser- el puente raK'.
*LA ser- el puente raK'.
11
Consulte la ilustracin. .<u= hosts recibir-n solicitudes de 5R4 desde el host 5) considerando ,ue el puerto 6a0IA en a"bos switches
est- configurado para lle&ar tr-fico a &arias E250/ 78li(a tres opciones9.
host :
host C
host 1
host 8
host 6
host M
12
Consulte la ilustracin. *eg+n la configuracin $ el resultado ,ue se "uestran) .por ,u= falta la red E250 99/
por,ue ha$ un proble"a de cableado en la E250 99
por,ue la E250 99 no es una E250 de ad"inistracin &-lida
por,ue la E250 1 est- conectada $ slo puede haber una E250 de ad"inistracin en el switch
por,ue la E250 99 debe introducirse co"o una E250 ba(o una interfa' antes de ,ue pueda transfor"arse en una interfa' acti&a
por,ue no se ha introducido "anual"ente la E250 99 en la base de datos de E250 con el co"ando $lan ##
13
Consulte la ilustracin. *e est- reali'ando una configuracin inicial en un router nue&o. 8l ad"inistrador de red se encuentra con el
"ensa(e de error ,ue se "uestra en la ilustracin. .Cu-l es el proble"a/
5+n no se ha e"itido el co"ando enable secret.
5+n no se ha e"itido el co"ando enable password.
5+n no se ha establecido el co"ando password para el puerto de la consola.
5+n no se ha e"itido el co"ando ser$ice password-encryption.
14
.<u= factores contribu$en con la congestin en una 250 8thernet/ 78li(a tres opciones9.
ubicacin inapropiada de ser&idores a ni&el e"presarial
adicin de hosts a un seg"ento fKsico
ree"pla'o de hubs por switches de grupos de traba(o
uso cada &e' "a$or de aplicaciones de red ,ue consu"en "ucho ancho de banda
creacin de nue&os do"inios de colisin sin agregar pri"ero hosts de red
"igracin a 8thernet full#duple> dentro de la red 250
1!
Consulte la ilustracin. 2a Co"paNKa OJP alo(a p-ginas web para pe,ueNas co"paNKas. *eg+n la infor"acin ,ue se "uestra) .cu-l
serKa una ruta apropiada para el 3*4) para configurar la red de la Co"paNKa OJP/
3*4# ip route 0.0.0.0 0.0.0.0 s0/0/1
3*4# ip route 0.0.0.0 0.0.0.0 s/0/0/0
3*4# ip route 1#2.13!.2!0.0 2!!.2!!.2!!.0 s0/0/1
3*4# ip route 1#2.13!.2!0.0 2!!.2!!.2!!.0 s0/0/0
3*4# ip route 1#2.13!.2!0.0 2!!.2!!.2!!.240 s0/0/1
3*4# ip route 1#2.13!.2!0.0 2!!.2!!.2!!.248 s0/0/1
1"
Consulte la ilustracin. 2a co"putadora 5 est- configurada con una direccin 34 de 192.18.20.! $ no puede hacer ping con RCF1. .Cu-l es el
proble"a "-s probable/
2a interfa' 6ast8thernet 0I2A de *LF1 no es un puerto de enlace troncal.
2a interfa' 6ast8thernet 0I1.10 de RCF1 no est- configurada para las E250.
8l puerto 6ast8thernet 0I1 en *LF1 est- configurada para E250 20.
2a E250 de ad"inistracin no tiene una direccin 34 asignada a la "is"a E250.
2a direccin 34 de la co"putadora 5 no es correcta.
1
.<u= datos se re,uieren al crear una lista de control de acceso est-ndar/ 78li(a dos opciones9.
direccin de destino $ "-scara wildcard
direccin de origen $ "-scara wildcard
"-scara de subred $ "-scara wildcard
n+"ero de lista de acceso entre 100 $ 199
n+"ero de lista de acceso entre 1 $ 99
18
Consulte la ilustracin. *e han configurado dos redes E250 en el switch $ se han asignado hosts. 2os hosts en la E250 de
&entas pueden hacer ping a todos los hosts en su propia E250) pero no pueden hacer ping a los hosts en la E250 de RR.??.
.<u= e>plicaciones corresponden a este proble"a/ 78li(a dos opciones9.
Codos los hosts est-n en un do"inio de colisiones.
Codos los hosts est-n en un solo do"inio de broadcast.
*e re,uiere un router para ,ue se estable'can las co"unicaciones entre las E250.
2os hosts est-n en do"inios de broadcast separados.
0o se ha asignado una direccin 34 a la E250 de ad"inistracin.
20
Consulte la ilustracin. %n ad"inistrador ,ue est- conectado a la consola del router 4eanut puede hacer ping con los puertos *erial0 $
8thernet0 del router 4opcorn) pero no puede hacer ping con su interfa' 8thernet1. .Cu-les son las posibles causas de este proble"a/
78li(a dos opciones9.
2a interfa' serial del router 4opcorn est- desacti&ada.
2a interfa' 8thernet1 del router 4opcorn est- desacti&ada.
8l router 4opcorn no tiene incluida la red 192.18.12.0 en su configuracin de enruta"iento.
8l router 4opcorn no en&Ka las actuali'aciones R34.
6alta la frecuencia de relo( en la configuracin de uno de los routers.
21 *e han to"ado prestado cuatro bits para crear subredes. .<u= direcciones son direcciones de subred/ 78li(a tres opciones9.
192.18.1A.8
192.18.1A.1
192.18.1A.2A
192.18.1A.32
192.18.1A.1A8
192.18.1A.208
22
.8n ,u= "odo EC4 deber- estar un switch Catal$st para eli"inar o agregar redes E250 a un do"inio de ad"inistracin/
cliente
ser&idor
do"inio
transparente
designado
23 .<u= describe la operacin de protocolos de enruta"iento &ector distancia/
2a +nica "=trica ,ue usan es el conteo de saltos.
*lo en&Kan actuali'aciones cuando se agrega una nue&a red.
8n&Kan sus tablas de enruta"iento a los &ecinos directa"ente conectados.
3nundan toda la red con actuali'aciones de enruta"iento.
24
Consulte la ilustracin. 8l router : no debe en&iar actuali'aciones de enruta"iento al router 5. .<u= co"ando puede usarse en el
router : para pre&enir ,ue R34 en&Ke estas actuali'aciones/
passi$e-interface fastethernet 0/0
passi$e-interface serial 0/0/0
access-class 12 out
access-class 12 in
2! .<u= est-ndar inal-"brico funciona slo en el rango de 2.A M?' $ proporciona &elocidades de hasta !A ;bIs/
802.11a
802.11b
802.11g
802.11i
802.11n
2" .Cu-les son las caracterKsticas de CC4/ 78li(a dos opciones9.
confiabilidad en el transporte de datos
deter"inacin del "e(or ca"ino
estableci"iento) "anteni"iento $ ter"inacin de circuitos &irtuales
encapsulacin de pa,uetes en una tra"a de datos con direcciones ;5C de origen $ de destino
entrega de datagra"a de "->i"o esfuer'o
2
.Cu-ndo una L250 es "e(or solucin ,ue una 250/
cuando la seguridad es un proble"a
cuando se necesita la "o&ilidad del usuario
cuando se usa "-s de una co"putadora port-til en un cubKculo
cuando la interferencia el=ctrica ,ue causa la "a,uinaria de los alrededores es un proble"a
2#
Consulte la ilustracin. *e han creado las redes E25010 $ E25020 en *LF1 $ *LF2 ) $ se han asignado los puertos de switch a la
E250 correspondiente. 2as estaciones de traba(o en la red E250 10 pueden hacer ping con otras estaciones de traba(o de esa red ,ue
se conectan a cual,uier switchQ sin e"bargo) las estaciones de traba(o en la red E250 20 no pueden hacer ping con las estaciones de
traba(o de esa red en el switch opuesto. *eg+n el resultado) .cu-l serKa el proble"a "-s probable/
65 0I1 en *LF1 debe asignarse a la red E250 20.
65 0I1 en *LF2 debe asignarse a la red E250 20.
EC4 no funciona correcta"ente entre *LF1 $ *LF2.
2as interfaces 650I1 en *LF1 $ *LF2 deben configurarse co"o puertos de enlace troncal.
2as interfaces 650I3 en a"bos switches deben configurarse co"o puertos de acceso.
30
.<u= crea una ruta sin bucles a tra&=s de una red de con"utacin/
te"pori'adores de espera
en&enena"iento en re&ersa
protocolo de -rbol de e>pansin 7*panning Cree 4rotocol9
tie"po de e>istencia
protocolo de hori'onte di&idido
protocolo de infor"acin de enruta"iento
31 %n router con dos interfaces 250) dos interfaces L50 $ una interfa' loopbacH configurada funciona con @*46 co"o protocolo de
enruta"iento. .<u= usa el proceso @*46 del router para asignar el 31 del router/
la direccin 34 de la interfa' ,ue est- configurada con prioridad 0
el 31 del -rea @*46 cu$a configuracin en la interfa' es la direccin 34 "-s alta
la direccin 34 de la interfa' loopbacH
la direccin 34 "-s alta de las interfaces 250
la direccin 34 ,ue est- configurada en las interfaces L50
32
Consulte la ilustracin. 2a ilustracin "uestra unidades de datos de protocolo si"plificadas pro&enientes de distintas capas del "odelo
@*3. .<u= enunciados son &erdaderos con respecto a las 41% $ al proceso de encapsulacin/ 78li(a tres opciones9.
41% #1 es una tra"a.
41% #2 es una 41% de capa de aplicacin.
41% #3 es un seg"ento.
41% #A es una 41% de capa de transporte.
8l orden en el ,ue se crean estas 41% durante el proceso de encapsulacin es 3) A) 1) 2.
8l orden en el ,ue se crean estas 41% durante el proceso de encapsulacin es 2) 1) A) 3.
33
Consulte la ilustracin. .<u= tipo de encabe'ado se "uestra/
34&A
34&
CC4
%14
34
.<u= enunciado describe el proceso ,ue se lle&a a cabo en una sobrecarga de traduccin de direcciones de red 705C9/
*e asignan &arias direcciones 34 pri&adas a una sola direccin 34 p+blica.
2a cantidad de direcciones utili'ables ,ue se asignan a una co"paNKa se di&ide en grupos "-s pe,ueNos $ "-s f-ciles de
ad"inistrar.
*e asigna un grupo de direcciones 34 a una o "-s direcciones ;5C.
8l router se dese"peNa co"o un ser&idor de 1?C4 $ asigna &arias direcciones 34 p+blicas para cada direccin 34 pri&ada ,ue
est= configurada.
3! .<u= enunciado sobre el protocolo de -rbol de e>pansin 3888 802.11 es &erdadero/
2os puertos est-n configurados "anual"ente en el estado de en&Ko.
2os puertos escuchan $ aprenden antes de pasar al estado de en&Ko.
*e deben blo,uear los puertos antes de establecerlos en el estado deshabilitado.
%n puerto tarda 1! segundos para pasar del estado de blo,ueo al de en&Ko.
3 %n router debe configurarse para ,ue enrute dentro del -rea 0 @*46. .<u= co"andos se re,uieren para lle&ar a cabo esto/ 78li(a dos
opciones9.
Router57config9# router ospf 0
Router57config9# router ospf 1
Router57config#router9# network 1#2.1"8.2.0 0.0.0.2!! 0
Router57config#router9# network 1#2.1"8.2.0 0.0.0.2!! area 0
Router57config#router9# network 1#2.1"8.2.0 2!!.2!!.2!!.0 0
38
Consulte la ilustracin. Cuando el indicador R1# proporciona el co"ando show ip ospf neighbor) no se "uestran resultados. *in
e"bargo) cuando se proporciona el co"ando show ip interface brief) todas las interfaces aparecen acti&adas. .Cu-l es el proble"a
"-s probable/
R2 a+n no se ha conectado con la interfa' *0I0I1.
R1 o R2 a+n no tienen una interfa' loopbacH configurada.
8l 3*4 a+n no tiene una ruta est-tica configurada para la Co"paNKa 5:C.
R1 o R2 no tienen una sentencia de red para la red 1D2.1.100.0.
R1 no ha en&iado una ruta predeter"inada a R2 a tra&=s del co"ando default-information originate.
3#
Consulte la ilustracin. %n ad"inistrador de red ha configurado los routers RC5 $ RC:) pero no puede hacer ping entre las interfaces seriales.
.<u= capa del "odelo @*3 es la causa "-s probable del proble"a/
aplicacin
transporte
red
enlace de datos
capa fKsica
40
%n router detecta la red 192.18.18.0 a tra&=s de procesos de enruta"iento est-ticos $ din-"icos. .<u= ruta aparecer- en la tabla de
enruta"iento para esta red si el router ha detectado &arias rutas/
1 192.18.18.0I2A R90I219!A!S &Ka 192.18.200.1) 00:00:09) 6ast8thernet0I0
@ 192.18.18.0I2A R110I1012S &Ka 192.18.200.1) 00:00:22) 6ast8thernet0I0
R 192.18.18.0I2A R120I1S &Ka 192.18.200.1) 00:00:1D) 6ast8thernet0I0
* 192.18.18.0I2A R1I0S &Ka 192.18.200.1
41 .<u= direccin es una direccin unicast 34& &-lida/
6890::1::6666
6180::1::123A
6880::1:A!A!:!D8:5:C1
6850::100::DD88:9986
6C90::::!D8:A2!1:6666
42
Considerando una "-scara de subred de 2!!.2!!.22A.0) .,u= direcciones serKan direcciones host &-lidas/ 78li(a tres opciones9.
10.D8.103.0
10.D.32.0
10.D8.10.0
10.D8.A8.0
1D2.!!.9.0
1D2.211.100.0
43
Consulte la ilustracin. *e ha escrito una lista de acceso no"brada chemistry_block para pre&enir ,ue los usuarios de la red Che"istr$
$ de 3nternet p+blica tengan acceso al ser&idor de registros. Codos los otros usuarios dentro de la escuela tendr-n acceso a este
ser&idor. 2a lista contiene las siguientes sentencias:
deny 12.1".102.0 0.0.0.2!! 12.1".104.2!2 0.0.0.0
permit 12.1".0.0 0.0.2!!.2!! 12.1".104.2!2 0.0.0.0
.<u= secuencia de co"andos ubicar- esta lista de "odo tal ,ue cu"pla con estos re,uisitos/
?era7config9# interface fa0/0
?era7config#if9# ip access-group chemistry%block in
?era7config9# interface s0/0/0
?era7config#if9# ip access-group chemistry%block out
5pollo7config9# interface s0/0/0
5pollo7config#if9# ip access-group chemistry%block out
5pollo7config9# interface s0/0/1
5pollo7config#if9# ip access-group chemistry%block in
5thena7config9# interface s0/0/1
5thena7config#if9# ip access-group chemistry%block in
5thena7config9# interface fa0/0
5thena7config#if9# ip access-group chemistry%block out
44
.<u= palabras cla&e pueden usarse en una lista de control de acceso para ree"pla'ar una "-scara wildcard o un par de direccin $
"-scara wildcard/ 78li(a dos opciones9.
"ost
host
all
an$
so"e
gt
4! .Cu-l es el propsito del protocolo de -rbol de e>pansin 7*C49/
pre&enir bucles en la Capa 2
pre&enir routing loops en un router
crear do"inios de colisiones "-s pe,ueNos
crear do"inios de broadcast "-s pe,ueNos
per"itir ,ue dispositi&os Cisco interca"bien actuali'aciones de tabla de enruta"iento
4" .<u= tabla usa el algorit"o 1%52 de 83MR4 en el c-lculo de la "e(or ruta para cada router de destino/
tabla de enruta"iento
tabla de topologKa
tabla 1%52
tabla C5;
tabla 5R4
4
.Cu-les son los e(e"plos de protocolos de capa de aplicacin de CC4I34/ 78li(a tres opciones9.
un protocolo de e"ulacin de ter"inal ,ue ad"ite cone>iones re"otas de consola con &arios dispositi&os de red
un protocolo creado por 3:; ,ue facilita la cone>in de co"putadoras centrales con oficinas re"otas
un protocolo responsable de transportar correo electrnico en redes CC4I34 $ en 3nternet
un protocolo ,ue controla la &elocidad del en&Ko de datos a otra co"putadora
un protocolo ,ue interca"bia infor"acin de ad"inistracin de red entre un dispositi&o de red $ una consola de ad"inistracin
un protocolo ,ue prueba la ruta por la ,ue un pa,uete &ia(a de origen a destino
48 .Cu-l es el protocolo de encapsulacin de Capa 2 predeter"inado para una interfa' serial sKncrona en un router Cisco/
444
?12C
6ra"e Rela$
C?54
3888 802.1<
4#
.<u= pauta se sigue general"ente con respecto a la ubicacin de las listas de control de acceso e>tendidas/
1eben ubicarse lo "-s cerca posible del origen del tr-fico ,ue se desea denegar.
1eben ubicarse lo "-s cerca posible del destino del tr-fico ,ue se desea denegar.
1eben ubicarse en la interfa' "-s &elo' disponible.
1eben ubicarse en el enlace L50 de destino.
!0
Consulte la ilustracin. 1os switches se han conectado a puertos ,ue est-n configurados co"o puertos de enlace troncal. %na &e'
establecida la cone>in) *L2 "uestra el "ensa(e de estado co"o se indica en la ilustracin. .<u= corregir- este proble"a/
*L17config9# interface fastethernet 0/1
*L17config#if9# duple& full
*L17config9# interface fastethernet 0/1
*L17config#if9# full-duple&
*L27config9# interface fastethernet 0/1
*L27config#if9# duple& full
*L27config9# interface fastethernet 0/1
*L27config#if9# full-duple&
!1 .<u= tipo de direccin 34 es 1D2.1.13A.A8I2D/
una direccin host utili'able
una direccin de broadcast
una direccin de red
una direccin "ulticast
una direccin p+blica
!2
Consulte la ilustracin. Codos los puertos del switch fl#1 est-n en la E250 de produccin) $ todos los puertos del switch fl#2 est-n en la
E250 de desarrollo. .Cu-ntos do"inios de broadcast $ cu-ntos do"inios de colisiones est-n en la red/ 78li(a dos opciones9.
un solo do"inio de broadcast
tres do"inios de broadcast
tres do"inios de colisiones
cinco do"inios de broadcast
nue&e do"inios de colisiones
die' do"inios de colisiones
!3 .<u= dispositi&o de red se usa co"+n"ente para per"itir &arias cone>iones E40 en la red corporati&a/
5C2
31*
firewall
concentrador
!4
Consulte la ilustracin. .<u= secuencia de co"andos configurar- un router 5 para @*46/
router ospf 0
network 1#2.1"8.10.0
network 1#2.1"8.10.1#2
router ospf 0
network 1#2.1"8.10.0
router ospf 1
network 1#2.1"8.10."4 0.0.0."3 area 0
network 1#2.1"8.10.1#2 0.0.0.3 area 0
router ospf 1
network 1#2.1"8.10."4 2!!.2!!.2!!.1#2
network 1#2.1"8.10.1#2 2!!.2!!.2!!.2!2
router ospf 1
network 1#2.1"8.10.0 area 0
!!
Consulte la ilustracin. .<u= co"ando necesita usarse en la interfa' 6a 0I1 del router para co"pletar la configuracin de E250/
RCF17config9# trunk encapsulation dot1'
RCF17config#subif9# encapsulation dot1' 10
RCF17config#subif9# encapsulation negotiate
RCF17config#subif9# encapsulation 802.1'
RCF17config9# $lan encapsulation dot1'
(esultados del e&amen - ))*+ ,ractice )ertification -&am . 1 - ))*+ -&ploration/
+cceso a la 0+* - 1ersi2n 4.03
3echa de reali4aci2n del e&amen/ 1!/01/2011
5omain 6nowledge - 7inary 8core
)antidad m9&ima de puntos/ !8
,untos obtenidos/ !1
,orcenta:e/ 8D)9B
*e generaron *ugerencias personali'adas a partir de sus respuestas de este e>a"en. ?aga clic a,uK para &er
sus *ugerencias personali'adas
Cerrar la &entana
5ll contents cop$right 1992#2010 Cisco *$ste"s) 3nc. 4ri&ac$ *tate"ent and Crade"arHs.