Sei sulla pagina 1di 4

fattura

codice clienti 1
nome
=CERCA.VERT($B8;'codici articoli'.$A$2:$E4; 2)
indirizzo

B C D E F G H
7 codice descrizione Quantità prezzo sconto importo IVA
8 1 lampada 3 30 5 € 85.50 4
9 2 3 2 € 5.88 10
10 5 150 5 € 712.50 20
=D4*E4*(1-F4/100)
11 4 30 5 € 114.00 4
12 5 2 6 € 9.40 10
13 4 5 3 € 19.40 20
14
15
=SOMMA(G8:G13)
16 = SOMMA.SE($H$8:$H$13;"=4";$G$8:$G$13)
17
18 Tot Merci
19 € 946.68
20 Al % Totale imponibile totale imposta
21 4 € 199.50 € 798.00 =SOMMA(C21:C23)
22 10 € 15.28 € 152.00
23 20 € 731.90 € 14,638.00
24
25 =SOMMA(E21:E23)
26 Tot Imponibile € 946.68
27 totale imposta € 15,588.00
28 Totale € 16,534.68
29
30 =SOMMA(F26:F27)
31
32
33
34

Pagina 1
fattura
35
36
37

Pagina 2
codiccliente
codice nome p.iva indirizzo
1 luigi rossi 121121 via cianlli,5

Pagina 3
codici articoli
codice descrizione prezzo sc sconto Iva
1 lampada 30 5 4

Pagina 4