Sei sulla pagina 1di 4

Como insertar una tabla en el formato Word?

En Microsoft Office Word 2007 se puede insertar una tabla eligiendo un diseo entre
varias tablas con formato previo (rellenas con datos de ejemplo) o seleccionando el
nmero de filas y columnas deseadas. Se puede insertar una tabla en un documento o
bien insertar una tabla dentro de otra para crear una tabla ms compleja.
Usar plantillas de tabla
Puede utilizar plantillas de tabla para insertar tablas basadas en una galera de tablas con
formato previo. Las plantillas de tabla contienen datos de ejemplo para ayudar a
visualizar el aspecto que tendr la tabla cuando se agreguen datos.
1. Haga clic donde desee insertar una tabla.
2. En la ficha Insertar, dentro del grupo Tablas, haga clic en Tabla, elija Tablas rpidas y, a
continuacin, haga clic en la plantilla que desee usar.

3. Reemplace los datos incluidos en la plantilla con los datos deseados.


Utilizar el men Tabla
1. Haga clic donde desee insertar una tabla.
2. En la ficha Insertar, dentro del grupo Tablas, haga clic en Tabla y, a continuacin,
bajo Insertar tabla, seleccione el nmero de filas y columnas que desea usar.

Utilice el comando Insertar tabla


El comando Insertar tabla permite especificar las dimensiones de la tabla y aplicarle
formato antes de insertar la tabla en un documento.
1. Haga clic donde desee insertar una tabla.
2. En la pestaa Insertar, en el grupo Tablas, haga clic en Tabla y, a continuacin,
en Insertar tabla.

3. En Tamao de la tabla, escriba el nmero de columnas y filas.


4. En Autoajuste, elija las opciones necesarias para ajustar el tamao de la tabla.

Formulas en las tablas de Word

SUMA

RESTA

=(A1)+3

=(A1)-1

MULTIPLICACION DIVISION
=(A1)*3

=(C2)/3

Antes de que realicemos alguna suma o resta en este programa debemos aplicar siempre
una formula:
Es importante utilizar coma para decimales (1,100)
Funciona si tienes ingresado datos numricos.

ya que si tenemos una tabla de contenido primero tenemos que:

1) Colocar el cursor en la celda a sumar, al final de la columna


2) Ir a la opcin de (Presentacin) que se encuentra en la Barra de Ttulos de Word 2007
3) Da click en la opcin de frmula (Fx)
4) Aparecer una pequea ventana con el titulo "formula"
5) Con un mensaje es sus casillas s =SUM(ABOVE)
6) Ya despus de que tenemos ejecutada la formula le damos enter y as es como podr ser
ejecutada

Aqu tenemos un pequeo ejemplo del cuadro de dialogo que se menciona :

Esta parte va ms o menos relacionada porque para realizar una suma debemos poner siempre
el signo de igual para que podamos con Excel realizar la operacin y ya despus ejecutarla.

Descripcin

cantidad

pvp

total

Pltanos

35

$ 70.00

Peras

10

31

$ 310.00

Manzanas

55

$ 275.00

Suma total

$ 655.00

Vamos a ver como se realiza la suma de esta tabla

Haz clic en la pestaa Insertar, haz clic en el botn Tabla, y selecciona la opcin Insertar tabla,
para que se abra el cuadro de dilogo. Nmero de filas 5, Nmero de columnas 4, lo dems
djalo igual y Aceptar.

El cursor se colocar en la primera casilla y ya puedes empezar a teclear los datos, para pasar a
la casilla siguiente pulsa la tecla Tabulacin. No rellenes nada en la ltima columna. No te
preocupes ahora si las columnas no tienen el ancho adecuado.

Para calcular los Totales coloca el cursor en la ltima casilla de la segunda fila y haz clic en la
pestaa Presentacin, y all selecciona el botn Formula
en la ventana aparecer
algo como =SUM(left) o =SUMA(izquierda), y lo
sustituiremos por=PRODUCT(left) o =PRODUCTO(izquierda), haz clic a la derecha de Formato
de nmeros y elige el primer formato, haz clic en Aceptar y aparecer el nmero 70 en la
casilla o Error de sintaxis si no es correcto.

Repetir lo mismo para los otros Totales. Para la casilla de SUMA TOTAL utilizar la
frmula=SUM(above) o =SUMA(arriba).

Vamos a ajustar la anchura de las columnas, para ello hay que seleccionar toda la tabla, vamos
a explicar cmo hacerlo de dos formas: la primera forma es colocando el cursor un poco a la
izquierda de la tabla y cuando se convierta en una flecha inclinada hacia la derecha, arrastrar
(con el botn izquierdo presionado) desde la primera hasta la ltima fila, y vers como se van
poniendo todas las filas de color negro, suelta el botn y ya est selecionada la tabla, la otra
forma de seleccionar la tabla es haciendo clic en cualquier parte de la tabla e ir al grupo de
herramientas de Tabla, y hacer clic en Seleccionar Tabla.

Una vez seleccionada la tabla haz clic en


Alto y ancho de celda, ahora haz clic en la
pestaa Columnas y por ltimo en el botn Autoajuste.